Uploaded image for project: 'ZK Spreadsheet'
  1. ZK Spreadsheet
  2. ZSS-1102

Unexpected bottom border line in Table

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Normal
    • Resolution: Cannot Reproduce
    • Affects Version/s: 3.8.0
    • Fix Version/s: 3.8.2
    • Component/s: None
    • Labels:
      None

      Description

      In ZSS-988 test case. Go step 9, 10, 11, 12.

      There appear an unexpected bottom border on D4:E4.

        Activity

        henrichen henrichen added a comment -

        Cannot reproduce.


          People

          • Assignee:
            henrichen henrichen
            Reporter:
            henrichen henrichen
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: