Uploaded image for project: 'ZK'
  1. ZK
  2. ZK-4230

Signature toolbarVisible not work

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Normal
    • Resolution: Fixed
    • Affects Version/s: 8.6.1
    • Fix Version/s: 8.6.2
    • Component/s: Components
    • Labels:
      None

      Description

      Steps to Reproduce

      <signature toolbarVisible="false"/>
      

      Current Result

      toolbar still visible

      Expected Result

      toolbar should be invisible

        Activity

        Leon03 Leon03 added a comment -

        Fixed since 2019/03/08


          People

          • Assignee:
            CharlesQiu CharlesQiu
            Reporter:
            CharlesQiu CharlesQiu
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Time Tracking

              Estimated:
              Original Estimate - 2 hours
              2h
              Remaining:
              Time Spent - 30 minutes Remaining Estimate - 1 hour, 30 minutes
              1h 30m
              Logged:
              Time Spent - 30 minutes Remaining Estimate - 1 hour, 30 minutes
              30m