Uploaded image for project: 'ZK'
  1. ZK
  2. ZK-4125

Vertical slider area is not aligned with button

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Normal
    • Resolution: Fixed
    • Affects Version/s: 8.5.2.1
    • Fix Version/s: 8.6.1
    • Component/s: None
    • Labels:
      None

      Description

      see http://zkfiddle.org/sample/ldrcs4/1-ZK-4125

      Reproduced Steps

      Click the bar in slider

        Issue Links

          Activity

          Anonymous added a comment -

          Fixed since 2018/12/05


            People

            • Assignee:
              DevChu DevChu
              Reporter:
              DevChu DevChu
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: